EXPLORER 1200 faros apagados

¿Tenéis alguna duda sobre la mecánica de vuestras motos? Pues expresadla aquí, que entre todos intentaremos buscar una solución.
 
Desconectado
mprieto
Nuevo miembro
Nuevo miembro
Mensajes: 18
Registrado: 04 Dic 2015, 09:47
+1: 0
Moto:: tiger 995i

EXPLORER 1200 faros apagados

Mensajepor mprieto » 19 Ene 2021, 12:49

Buenos dias
Os agradeceria si algun compañero le a ocurrido algo parecido ...........
Como sabeis las luces de carretera al dar el contacto permanecen apagadas y se encienden al arrancar la moto, bien pues llego al parquing bien (luces encendidas) paro la moto y queda dos dias parada , pues al poner en marcha la moto sorpresa.....las luces no funcionan y si le doy a las largas si, e comprobado los fusibles, el rele y las dos lamparas por supuesto estando en buen funcionamiento .
Agradeceria cualquier sugerecincia .
Saludos
Manuel

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 20046
Registrado: 02 Jul 2009, 15:56
+1: 831
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: EXPLORER 1200 faros apagados

Mensajepor peptorres » 19 Ene 2021, 12:51

Si mal no voy tienen dos relés. Almenos mi 955 si. Uno para cortas y otro para largas. A lo mejor miras el relé que no toca, eso o intercambia el relé.

Otra cosa que podría pasar es que tengas dentro de la piña de conmutador de cortas a largas lo tengas roto o se te haya desoldado un cable. A mi me pasó con la Daytona y no se encendían las luces excepto si pulsaba el 'pass' de las largas, que es otro circuito.

Desmontando la piña lo ví enseguida.

Por cierto, pone que tienes una Tiger955 y pides info para la 1200. Para cuál necesitas ayuda?
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
Avatar de Usuario
Antonio1968
COLABORADOR
COLABORADOR
Mensajes: 6178
Registrado: 02 Sep 2016, 18:19
+1: 479
Moto:: Trophy SE
Ubicación: Cáceres

Re: EXPLORER 1200 faros apagados

Mensajepor Antonio1968 » 19 Ene 2021, 14:51

Mira los fusibles, puede ser que a la hora de encender el conmutador hallas tenido un pico y se han quemado alguno de ellos, si no, el relé, porque no creo que sea un mal contacto de algún cable pero tampoco lo descartes y si todo esto falla pues la piña.
Con el tiempo un verdadero motero conoce la diferencia entre saber el camino y respetar el camino. ...

Desconectado
mprieto
Nuevo miembro
Nuevo miembro
Mensajes: 18
Registrado: 04 Dic 2015, 09:47
+1: 0
Moto:: tiger 995i

Re: EXPLORER 1200 faros apagados

Mensajepor mprieto » 20 Ene 2021, 21:57

Buenas noches
gracias por vuestras respuestas , Peptorres .. asi es ,mi primera triumph era la 995i cambie la agüela por una 1050abs y por ultimo disfruto de esta explorer 1200 , magnifica maquina y eso que es del 2012 jejeje ningún problema con 61000km exceptuando lo expuesto.
Antonio .. comprobé uno a uno los fusibles que fue lo primero que pensé y están bien , al ver que se encienden una vez que tienes el motor en marcha creí que igual el interruptor de la maneta de embrague podría fallarme así que lo comprobé también y actúa bien, lo que no e mirado son los dos relés ya que pensé que era uno solo, así que mañana antes de salir lo mirare de cambiar antes de que me denuncien .
Saludos

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 20046
Registrado: 02 Jul 2009, 15:56
+1: 831
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: EXPLORER 1200 faros apagados

Mensajepor peptorres » 21 Ene 2021, 18:12

¿La moto tiene instalación de antinieblas no original? ¿La compraste nueva o usada?

¿Estás tomando corriente de las luces de cruce para algún otro dispositivo? Si pasa por centralita, puede que detecte consumo en exceso y te dé fallo. Los fusbiles, ¿cómo los comprobaste? No es difícil que den falso positivo. Intercambialos por alguno de bueno. Con el tester mira si llega corriente al casquillo, que a veces las bombillas también pueden parecer que esten bien a simple vista y no lo esán.
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
mprieto
Nuevo miembro
Nuevo miembro
Mensajes: 18
Registrado: 04 Dic 2015, 09:47
+1: 0
Moto:: tiger 995i

Re: EXPLORER 1200 faros apagados

Mensajepor mprieto » 21 Ene 2021, 20:33

Hola
la moto la compre de segunda mano y lo único que desde el primer día no e podido llegar al ABS para desconectarlo, unos compañeros me comentaron que las primeras tenían que activarlo en taller, recorro los parámetros y después de control de tracción ya salta al inicio.

Los fusibles los saque uno a uno y con tester comprobé su continuidad.

Las luces auxiliares...si se las puse y no homologadas pero desde que las instale no las e usado y si las conecte directamente antes de llegar al conector de los dos focos con un roba cables los chismes que no cortan el cable, solo lo muerden, pero fue el año pasado y hasta hace unos día que empezó a fallar.

hoy e estado mas de 2 horas comprobando con tester para ves si llega corriente al portalámparas ya que hoy e tenido que desconectar una lampara para circular con la luz larga y que no moleste.

al final y no se si puede perjudicarme e acabado cambiando la alimentación del portalámparas donde alimenta las largas que llega tensión lo e puesto en las de cruce y las largar en las contrario así con el interruptor en posición de largas tengo las de cruce ( ME QUEDO SIN LARGAS) hasta este fin de semana que revise uno a uno los cables o desconecte la alimentación de las trazadoras , es lo único que me quedaba para poder ir mañana a trabajar ya que hoy desconecte un proyector y fui con uno pero con las largas .....todos los coches se acordaron de mi...

AH , los relés los comprobé también e incluso como hay varios del mismo modelo e intensidad los intercambie y nada de nada.
Saludos y gracias por tu preocupación Peptorres

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 20046
Registrado: 02 Jul 2009, 15:56
+1: 831
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: EXPLORER 1200 faros apagados

Mensajepor peptorres » 22 Ene 2021, 12:39

Revisa ese ladrón. Seguro que hace de las suyas. A la larga los robacorrientes hacen eso, acaban de joder el cable y lo cortan. Eso puede causar problemas si no pilla suficiente sección de cable para que pasen los suficientes amperios, causa resistencia, calor y se derrite e incluso puede prender fuego.
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
mprieto
Nuevo miembro
Nuevo miembro
Mensajes: 18
Registrado: 04 Dic 2015, 09:47
+1: 0
Moto:: tiger 995i

Re: EXPLORER 1200 faros apagados

Mensajepor mprieto » 22 Ene 2021, 21:58

Buenas noches
si asi lo are mañana , lo desconetare y alimentare vía rele bateria tambien pondre el lector de fallos a ver que me dice.
gracias

Desconectado
mprieto
Nuevo miembro
Nuevo miembro
Mensajes: 18
Registrado: 04 Dic 2015, 09:47
+1: 0
Moto:: tiger 995i

Re: EXPLORER 1200 faros apagados

Mensajepor mprieto » 25 Ene 2021, 20:54

Bueno , pues después de un fin de semana largo ,e comprobado uno a uno dándole tensión a través de una fuente de alimentación a los 8 relés que lleva , todos funcionan correctamente , desmontada la parte eléctrica de las luces auxiliares por si las moscas , el roba cable y desmontada la piña del manillar ......nada de nada , comprobado continuidad de cables y tengo uno que falla desde la piña a la centralita , vaya que me veo desmontando deposito para seguir la manguera y ver si desde las puntas tiene continuidad o se me a fastidiado la centralita , pues falla la lamparita central ,cruce y testigo del cuadro conforme voy con las de cruce, de momento para poder circular como comente ya cambie el cable desde los portalámparas y con el interruptor en posición de largas alimento las cortas , espero no estropear nada.
alguna sugerencia???????


Volver a “Mecánica General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 12 invitados


Foro Triumph

Noticias
      v

Noticias v
Cerrar

15, 16 y 17 septiembre - XIV Aniversario, Tarragona


Autor: knACk 14 Abr 2017, 13:12
El fin de semana del 15 al 17 celebramos el XIV aniversario del club en Tarragona, evento organizado por nuestros miembros Jaume y JordiSV.

Las inscripciones se pueden realizar en este hilo:
https://elclubtriumph.es/viewtopic.php?f=32&t=77724

Más información en el foro del aniversario:
https://elclubtriumph.es/viewtopic.php?f=32


Leer más

XIII Aniversario de ECT: 9, 10 y 11 de septiembre, en Sevilla


Autor: CLUBTRIUMPH 03 Mar 2016, 15:53
Imagen

Leer más

XIII Aniversario: abierto el plazo para presentar candidaturas


Autor: CLUBTRIUMPH 17 Dic 2015, 23:45
Nos complace anunciaros que hemos abierto el plazo para presentar las candidaturas para el XIII Aniversario del club.

Más información:

viewtopic.php?f=32&t=74120


Leer más

XII Aniversario ECT


Autor: CLUBTRIUMPH 07 Sep 2015, 12:23
Una vez celebrado el XII Aniversario de El Club Triumph, queremos agradecer a Ismael (Triumpho), a Celia y demás involucrados, el gran esfuerzo realizado para conseguir que hayamos pasado un inolvidable fin de semana en Tineo (Asturias).

Este aniversario ha batido records de participación. Sirva como ejemplo que la cena del sábado contó con la asistencia de 116 personas o que al paseo acudieron más de 100 motos.

Además, se han recaudado más de 400€ en las dos huchas habilitadas para ayudas sociales, a lo cual hay que sumar el dinero ingresado en la cuenta del aniversario, de todo lo cual informará Rayworld en su momento.

Lo dicho, un fantástico aniversario que costará mucho tiempo olvidar y que sirve para seguir haciendo grande a este club... :XX:


Leer más

Identificarse
Nombre de Usuario:


Contraseña:


recordarme
ocultarme

Facebook Google
Usuarios registrados: Bing [Bot], Google [Bot], indefindo
En total hay 30 usuarios conectados :: 3 registrados, 0 ocultos y 27 invitados
Colabora con el mantenimiento de esta web
paypal
foro triumph
El Club Triumph
Enlaces
Normas de la web
En Memoria
Archivo 2003-2008
Archivo 2008-2010
Archivo 2011-2012
Recientes
Manual taller triumph daytona 600
...  Ver último mensaje sin leer   

Probando la competencia
...  Ver último mensaje sin leer   

Presentación
...  Ver último mensaje sin leer   

VENDO ESCAPES TOR PARA BONNEVILLE / T100
...  Ver último mensaje sin leer   

Saludos desde Bilbao
...  Ver último mensaje sin leer   

La Piedra "Filga"
...  Ver último mensaje sin leer   

Mi primera Triumph
...  Ver último mensaje sin leer   

La DGT oculta radares en coches que simu
...  Ver último mensaje sin leer   

Asientos calefactables
...  Ver último mensaje sin leer   


HOT
Como ha cambiado el foro...
...  Ver último mensaje sin leer   

FALTA ATENCION TALLER DE MADRID
...  Ver último mensaje sin leer   

¿Deslimito mi Street?. Carnet A.
...  Ver último mensaje sin leer   

Cadena M Endurance. BMW
...  Ver último mensaje sin leer   

¿Merece la pena una amortiguación Ohli
...  Ver último mensaje sin leer   

Royal Endfield en UK adelanta a Triumph
...  Ver último mensaje sin leer   

Presentación Motovlog DBLACKRIDER (Tige
...  Ver último mensaje sin leer   

XVII ANIVERSARIO RIOPAR 2020 SUSPENDIDO
...  Ver último mensaje sin leer   

Experiencias Tiger 900
...  Ver último mensaje sin leer   

CAMPAÑA DE RELLAMADA POR SEGURIDAD -SB5
...  Ver último mensaje sin leer