Speedmaster no arranca, no hace ningun ruido

¿Tenéis alguna duda sobre la mecánica de vuestras motos? Pues expresadla aquí, que entre todos intentaremos buscar una solución.
 
Desconectado
pantanero
Nuevo miembro
Nuevo miembro
Mensajes: 1
Registrado: 13 Mar 2017, 10:55
+1: 0
Moto:: speedmaster

Speedmaster no arranca, no hace ningun ruido

Mensajepor pantanero » 09 Dic 2019, 16:52

Buenas
Tras dos años sin usar la moto, he ido a arrancarla y nada
La bateria marca 13,2V
Le doy al contacto y no hace ningun ruido. He plegado la pata de apoyo, apretado el embrague y en punto muerto.
En el panel de la moto no se enciende nada.
Es una triumph speedmaster del 2007
Si alguien pudiera ayudarme

Desconectado
Avatar de Usuario
masclet
COLABORADOR
COLABORADOR
Mensajes: 12005
Registrado: 16 May 2006, 19:37
+1: 290
Moto:: TriThunderbird Sport
Ubicación: Valencia

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor masclet » 09 Dic 2019, 17:05

La batería lleva dos años sin usarse?

Lo primero, batería nueva.

Recuerda, la nueva tendrás que llenarla de líquido y ponerla a cargar 24 horas...

Vuelve entonces a poner el contacto
Imagen

Desconectado
criyu
Triumphero profesional
Triumphero profesional
Mensajes: 792
Registrado: 15 Abr 2018, 11:28
+1: 66
Moto:: 1200 XC
Ubicación: Madrid

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor criyu » 09 Dic 2019, 17:05

Si no se enciende ni una sola luz y tienes voltaje,revisa fusibles y revisa los cables de masa


Enviado desde mi iPhone utilizando Tapatalk Pro

Desconectado
albacete
COLABORADOR
COLABORADOR
Mensajes: 9993
Registrado: 23 Ene 2008, 23:58
+1: 21
Moto:: speedmaster
Ubicación: alhama de murcia
Contactar:

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor albacete » 09 Dic 2019, 23:21

Afloja un poco los bornes y mueve los , aprieta otra vez y a ver que pasa, suelen estar oxidados.
NO DEJES PARA MAÑANA LO QUE PUEDAS RODAR Hoy-

Imagen

Desconectado
Avatar de Usuario
Cebolleta
COLABORADOR
COLABORADOR
Mensajes: 3572
Registrado: 30 Oct 2013, 22:27
+1: 190
Moto:: Bonnie Speedmastert
Ubicación: Utrera (Sevilla)

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor Cebolleta » 10 Dic 2019, 20:58

No es lo mismo llamar que levantarse a abrir.

Desconectado
Triply
Por mucho que escribas, no pillarás a Jaume
Por mucho que escribas, no pillarás a Jaume
Mensajes: 9523
Registrado: 05 Nov 2005, 11:22
+1: 230
Moto:: Bonnie SE Tiger Spor
Ubicación: Viladecans, Barcelona

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor Triply » 12 Dic 2019, 11:29

Es un signo inequívoco de que me la tienes que regalar :D :D

Si no ha colado empieza por vaciar del depósito y carburadores la gasolina vieja que ya no sirve ni para encender un cigarrillo, ponle gasolina nueva y hazle el puente con la batería del coche, verás como después de un par de intentos brama como una fiera.

Todo esto por supuesto si la moto dejó de usarse en perfecto estado de funcionamiento

Y preséntate en el garito virtual como te han dicho, no somos atención al cliente de Triumph si no aficionados como tú que alguna vez podemos ayudar a alguien :XX:
But my smile, still, stays on

Cuatro ruedas transportan el cuerpo, dos mueven el alma

Mistakes are the portals of discovery

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 19002
Registrado: 02 Jul 2009, 15:56
+1: 685
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor peptorres » 12 Dic 2019, 11:34

masclet escribió:La batería lleva dos años sin usarse?

Lo primero, batería nueva.

Recuerda, la nueva tendrás que llenarla de líquido y ponerla a cargar 24 horas...

Vuelve entonces a poner el contacto



Si es de ácido se le llena de ácido y en 20 minutos está cargada con la reacción. Lo de cargarla después (todavía más) es un mito. :$
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 19002
Registrado: 02 Jul 2009, 15:56
+1: 685
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor peptorres » 12 Dic 2019, 11:35

pantanero escribió:Buenas
Tras dos años sin usar la moto, he ido a arrancarla y nada
La bateria marca 13,2V
Le doy al contacto y no hace ningun ruido. He plegado la pata de apoyo, apretado el embrague y en punto muerto.
En el panel de la moto no se enciende nada.
Es una triumph speedmaster del 2007
Si alguien pudiera ayudarme


Pero qué fácil es pedir ayuda sin apenas decir nada...

Aquí tienes un post que te dice qué hacer
https://elclubtriumph.es/viewtopic.php?f=1&t=43147
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
Avatar de Usuario
masclet
COLABORADOR
COLABORADOR
Mensajes: 12005
Registrado: 16 May 2006, 19:37
+1: 290
Moto:: TriThunderbird Sport
Ubicación: Valencia

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor masclet » 12 Dic 2019, 11:54

peptorres escribió:
masclet escribió:La batería lleva dos años sin usarse?

Lo primero, batería nueva.

Recuerda, la nueva tendrás que llenarla de líquido y ponerla a cargar 24 horas...

Vuelve entonces a poner el contacto



Si es de ácido se le llena de ácido y en 20 minutos está cargada con la reacción. Lo de cargarla después (todavía más) es un mito. :$



No es mito... Comprobado con los altos consumos de electricidad de mi Tbird y un par de Yuasa nuevecitas, que no es mala marca...
Imagen

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 19002
Registrado: 02 Jul 2009, 15:56
+1: 685
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor peptorres » 12 Dic 2019, 11:57

masclet escribió:
peptorres escribió:
masclet escribió:La batería lleva dos años sin usarse?

Lo primero, batería nueva.

Recuerda, la nueva tendrás que llenarla de líquido y ponerla a cargar 24 horas...

Vuelve entonces a poner el contacto



Si es de ácido se le llena de ácido y en 20 minutos está cargada con la reacción. Lo de cargarla después (todavía más) es un mito. :$



No es mito... Comprobado con los altos consumos de electricidad de mi Tbird y un par de Yuasa nuevecitas, que no es mala marca...


El ácido tarda más o menos una hora en acabar de hacer reacción. A lso 20 mins ya la puedes instalar en la moto por haberse enfriado.

Ni le alargas la vida ni le haces un mejor 'bien' cargándola al tope. El regulador se encarga de cargarla o no cargarla.
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
criyu
Triumphero profesional
Triumphero profesional
Mensajes: 792
Registrado: 15 Abr 2018, 11:28
+1: 66
Moto:: 1200 XC
Ubicación: Madrid

Speedmaster no arranca, no hace ningun ruido

Mensajepor criyu » 12 Dic 2019, 12:59

Si gira la llave y no se enciende nada teniendo 13,2v en la batería ,me suena que la batería no es,otra cosa sería que tuviera 13,2v ,se encendieran las leves y al intentar arrancar se viniera abajo,entonces si sería la bateria,pero desde que escribió y no ha vuelto ha dar señales de vida,significa que lo ha arreglado o no tiene mucha prisa


Enviado desde mi iPhone utilizando Tapatalk Pro

Desconectado
Avatar de Usuario
peptorres
El Fotógrafo
El Fotógrafo
Mensajes: 19002
Registrado: 02 Jul 2009, 15:56
+1: 685
Moto:: Daytona+Speed
Ubicación: Mallorca

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor peptorres » 12 Dic 2019, 16:57

criyu escribió:Si gira la llave y no se enciende nada teniendo 13,2v en la batería ,me suena que la batería no es,otra cosa sería que tuviera 13,2v ,se encendieran las leves y al intentar arrancar se viniera abajo,entonces si sería la bateria,pero desde que escribió y no ha vuelto ha dar señales de vida,significa que lo ha arreglado o no tiene mucha prisa


Enviado desde mi iPhone utilizando Tapatalk Pro


Pues como muchos que entran y salen... viene alguien y expone su problema, le dan la solución y ciao pescao. Luego entrará otro día cuando tenga otro problema o quiera echar pestes. :|(
¿Para qué ser el primero si nadie te oye llegar?

Desconectado
criyu
Triumphero profesional
Triumphero profesional
Mensajes: 792
Registrado: 15 Abr 2018, 11:28
+1: 66
Moto:: 1200 XC
Ubicación: Madrid

Re: Speedmaster no arranca, no hace ningun ruido

Mensajepor criyu » 12 Dic 2019, 16:59

Si ,porque solo tiene un mensaje que es este,ni presentarse ni leches


Enviado desde mi iPhone utilizando Tapatalk Pro


Volver a “Mecánica General”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados


Foro Triumph

Noticias
      v

Noticias v
Cerrar

15, 16 y 17 septiembre - XIV Aniversario, Tarragona


Autor: knACk 14 Abr 2017, 13:12
El fin de semana del 15 al 17 celebramos el XIV aniversario del club en Tarragona, evento organizado por nuestros miembros Jaume y JordiSV.

Las inscripciones se pueden realizar en este hilo:
https://elclubtriumph.es/viewtopic.php?f=32&t=77724

Más información en el foro del aniversario:
https://elclubtriumph.es/viewtopic.php?f=32


Leer más

XIII Aniversario de ECT: 9, 10 y 11 de septiembre, en Sevilla


Autor: CLUBTRIUMPH 03 Mar 2016, 15:53
Imagen

Leer más

XIII Aniversario: abierto el plazo para presentar candidaturas


Autor: CLUBTRIUMPH 17 Dic 2015, 23:45
Nos complace anunciaros que hemos abierto el plazo para presentar las candidaturas para el XIII Aniversario del club.

Más información:

viewtopic.php?f=32&t=74120


Leer más

XII Aniversario ECT


Autor: CLUBTRIUMPH 07 Sep 2015, 12:23
Una vez celebrado el XII Aniversario de El Club Triumph, queremos agradecer a Ismael (Triumpho), a Celia y demás involucrados, el gran esfuerzo realizado para conseguir que hayamos pasado un inolvidable fin de semana en Tineo (Asturias).

Este aniversario ha batido records de participación. Sirva como ejemplo que la cena del sábado contó con la asistencia de 116 personas o que al paseo acudieron más de 100 motos.

Además, se han recaudado más de 400€ en las dos huchas habilitadas para ayudas sociales, a lo cual hay que sumar el dinero ingresado en la cuenta del aniversario, de todo lo cual informará Rayworld en su momento.

Lo dicho, un fantástico aniversario que costará mucho tiempo olvidar y que sirve para seguir haciendo grande a este club... :XX:


Leer más

Identificarse
Nombre de Usuario:


Contraseña:


recordarme
ocultarme

Facebook Google
Usuarios registrados: Bing [Bot], danielinvs, davidmartinvigara, doctaton, Ferxo, gigaraul, Google [Bot], javiman, jmparis, Klinwass, RCarrascosaZ, Solo
En total hay 37 usuarios conectados :: 12 registrados, 0 ocultos y 25 invitados
Colabora con el mantenimiento de esta web
paypal
foro triumph
El Club Triumph
Enlaces
Normas de la web
En Memoria
Archivo 2003-2008
Archivo 2008-2010
Archivo 2011-2012
Recientes
Caballete para Bonneville
...  Ver último mensaje sin leer   

Hola nuevo por aki
...  Ver último mensaje sin leer   

Funda protectora ligera???
...  Ver último mensaje sin leer   

MOTOCASIONWEB VALENCIA (Cronica de un en
...  Ver último mensaje sin leer   

Tiger 800 del 19 con pocos km
...  Ver último mensaje sin leer   

Nuevo Triumphero
...  Ver último mensaje sin leer   

Nieves en Marruecos
...  Ver último mensaje sin leer   

Dudas sobre QuickShift
...  Ver último mensaje sin leer   

Karoo 3 vs Street Tiger 800
...  Ver último mensaje sin leer   

Pasajero en street triple r 2018
...  Ver último mensaje sin leer   


HOT
Triumph 1200XC
...  Ver último mensaje sin leer   

28-marzo 2020. La Calçotada!!!
...  Ver último mensaje sin leer   

Comida POST-NAVIDAD COMANDO CATALUNYA 25
...  Ver último mensaje sin leer   

El Brexit y las Triumph
...  Ver último mensaje sin leer   

VERSIONANDO CLÁSICOS Y NO TAN CLASICOS
...  Ver último mensaje sin leer   

Bieletas para bajar altura
...  Ver último mensaje sin leer   

Alubiada 2019. 14 de Diciembre
...  Ver último mensaje sin leer   

Cochinada 2020 11/01
...  Ver último mensaje sin leer   

Tiger 800: bajar de marcha en parado.
...  Ver último mensaje sin leer   

Calçotada 2020
...  Ver último mensaje sin leer