Speed triple 06... No arranca.

¿Tenéis alguna duda sobre la mecánica de vuestras motos? Pues expresadla aquí, que entre todos intentaremos buscar una solución.
 
Desconectado
Papapitufo
Triumphero novato
Triumphero novato
Mensajes: 47
Registrado: 02 Jul 2017, 15:05
+1: 9
Moto:: Speed triple

Speed triple 06... No arranca.

Mensajepor Papapitufo » 18 Feb 2018, 14:08

Buenas a todos...
Hace ya como más de un mes que estoy con la moto parada. Llegué de trabajar con ella un dia, y pasó como una semana que no la usé por el frio y la lluvia ( uno de esos dias le cayó una mojada impresionante ). Quise arrancarla y moverla un poco porque me iba de viaje y... nada. Lo intenté varias veces porque ya ultimamente le costaba un poco ( incluso a empujon ). A la vuelta del viaje y con tiempo le puse una bateria nueva, la cual cargué a tope antes con el cargador... y nada. Le he puesto bujias nuevas de iridio, ya que al comprobarlas estaban oxidadas y en mal estado, incluso en el hueco de la bujia de la derecha habia condensacion de agua... las cambio y nada...
He comprobado la bomba de gasolina y funciona correctamente, he cambiado la gasolina por si con la lluvia le hubiese entrado algo de agua al depósito. Y despues de leer y releer los post de averias... comprobé las medidas " en frio " del regulador y del alternador con el polímetro siendo correctas, asi que lo descarté. Había pensado que podría ser el motor de arranque pero éste gira bien y hay compresión cuando mueve los pistones pero no veo una chispa clara en las bujías, lo que me lleva de nuevo al alternador o a las pipas de las bujías. Todos los fusibles y relés estan operativos... no hay cables quemados.
Así que tengo pensado hacerle la modificación del tutorial de Dante... si es del alternador pero me gustaría confirmarlo o leer otras ideas de qué puede ser antes de gastarme el dinero.
Me he dejado algo por comprobar? Alguna idea?
Alguna web donde encontrar las juntas del motor más asequibles que en WOT? Tengo que ponerle tambien la junta superior del bloque de motor ya que me rezuma un poco de aceite.
Bueno gracias de antemano.

Desconectado
Avatar de Usuario
knACk
Tésnico Web
Tésnico Web
Mensajes: 24236
Registrado: 15 Oct 2004, 00:00
+1: 198
Moto:: Speed Triple v04
Ubicación: Vice City (Galicia)
Contactar:

Re: Speed triple 06... No arranca.

Mensajepor knACk » 18 Feb 2018, 14:19

1º ¿Dices que el motor de arranque gira al darle al boton no?
2º ¿la luz naranja la tienes encendida?
3º ¿el cuadro se ilumina correctamente al poner el contacto?
4º ¿te arranca empujando? ¿probastes con pinzas?
5º Si te arranco de alguna forma dicha en 4º ¿mediste el voltaje en la bateria ? ¿cuanto?
Puedes aprender todas las matemáticas y teorías de la la conducción, pero no puedes pilotar una moto que no amas, ella te sacudirá fuera tarde o temprano. El amor es la que te alejara del suelo cuando deberías caer, te hará sentir lo que le duele antes de que te falle y te ofrecerá la suficiente confianza para sortear cualquier obstáculo.

Desconectado
Papapitufo
Triumphero novato
Triumphero novato
Mensajes: 47
Registrado: 02 Jul 2017, 15:05
+1: 9
Moto:: Speed triple

Re: Speed triple 06... No arranca.

Mensajepor Papapitufo » 18 Feb 2018, 14:44

1. Si gira al darle al boton.
2. La luz de fallo motor se mantiene encendida, cosa que antes no ocurria.
3. Todo se ilumina correctamente ni baja intensidad al darle al arranque.
4. No arranca ni empujando.
5. Bateria nueva y cargada a tope con cargador. ( de hecho la que quité conservaba carga escasa pero suficiente para un arranque).

Gracias por la rapidez

Desconectado
Avatar de Usuario
knACk
Tésnico Web
Tésnico Web
Mensajes: 24236
Registrado: 15 Oct 2004, 00:00
+1: 198
Moto:: Speed Triple v04
Ubicación: Vice City (Galicia)
Contactar:

Re: Speed triple 06... No arranca.

Mensajepor knACk » 18 Feb 2018, 15:11

Lo más cómodo para averiguar el problema pasaria por conectar un lector OBD, por ejemplo cable+tuneecu o bluetooth+movil android y leer los errores, anotarlos por si las moscas, luego borrarlos y arrancar de nuevo, y ver los errores que conserva (para evitar errores puntuales de haber andado en la moto)

La luz naranja se puede encender por un mal funcionamiento del motor detectado por uno o varios sensores, pero mayormente suele ser por un problema con algun sensor y no de digamos problema mecanico, un cable mal conectado o que olvidaste de conectar, una clema que no hace bien contacto, un cable del sensor cortado, etc si no lees el código tendrás que revisa todos, comprobar su estado, limpiarlos si es necesario, aveces los pines andan flojos y necesitan ser apretados, etc

Normalmente aun con la luz naranja suele arrancar, aunque no ande fina, por lo que quizás tengas algun problema más, o quizás es algún sensor importante, (sensor cigueñal), pero deberás ir por pasos y el camino más rapido es conseguir un lector o que alguien le enchufe la maquinita para leerlos.
Puedes aprender todas las matemáticas y teorías de la la conducción, pero no puedes pilotar una moto que no amas, ella te sacudirá fuera tarde o temprano. El amor es la que te alejara del suelo cuando deberías caer, te hará sentir lo que le duele antes de que te falle y te ofrecerá la suficiente confianza para sortear cualquier obstáculo.

Desconectado
Papapitufo
Triumphero novato
Triumphero novato
Mensajes: 47
Registrado: 02 Jul 2017, 15:05
+1: 9
Moto:: Speed triple

Re: Speed triple 06... No arranca.

Mensajepor Papapitufo » 18 Feb 2018, 15:22

Gracias knack... volveré a comprobar las conexiones por si alguna se me pasó o está suelta y creo que tendrá que pasar por el taller ya que mis herramientas son las básicas para las averías, reparaciones y sustituciones más comunes.
La dejaremos en manos de especialistas aunque ese mes sea yo el que no coma, jeje.

Desconectado
Avatar de Usuario
knACk
Tésnico Web
Tésnico Web
Mensajes: 24236
Registrado: 15 Oct 2004, 00:00
+1: 198
Moto:: Speed Triple v04
Ubicación: Vice City (Galicia)
Contactar:

Re: Speed triple 06... No arranca.

Mensajepor knACk » 18 Feb 2018, 17:36

Igual es lo mejor. Si andas en los cables asegurate que queden bien por que puedes aumentar los errores :lol:, yo tuve ese problema hace nada desmonte para reparar una cosa y force un cable sin querer y me lio la marrana por que aun por encima fue en cascada y por culpa de ese cable se ensuciaron las bujias tambien. aggg

Yo fui a tiro fijo por que me lei los codigos si no igual es demasiada liada.
Puedes aprender todas las matemáticas y teorías de la la conducción, pero no puedes pilotar una moto que no amas, ella te sacudirá fuera tarde o temprano. El amor es la que te alejara del suelo cuando deberías caer, te hará sentir lo que le duele antes de que te falle y te ofrecerá la suficiente confianza para sortear cualquier obstáculo.

Desconectado
Avatar de Usuario
PimPamPum
Triumphero avanzado
Triumphero avanzado
Mensajes: 240
Registrado: 28 Abr 2016, 16:44
+1: 14
Moto:: el icono

Re: Speed triple 06... No arranca.

Mensajepor PimPamPum » 19 Feb 2018, 18:31

Puede ser algo tan tonto como que el contacto de parada de emergencia se haya oxidado. O el interruptor de maneta desembrague, o el de la patacabra. Algo menos tonto es que haya estropeao el captador.
Mira los cables que pasan pegaos a la pipa dirección.
Que no toques ¿Pa qué tocas

Desconectado
Papapitufo
Triumphero novato
Triumphero novato
Mensajes: 47
Registrado: 02 Jul 2017, 15:05
+1: 9
Moto:: Speed triple

Re: Speed triple 06... No arranca.

Mensajepor Papapitufo » 19 Feb 2018, 18:38

Ahi ya se me corto uno una vez, esto es diferente... simplemente no arranca.. ya te digo... creo que no llega chispa a las bujias siendo nuevas... o pipas o alternador... los cables estan bien.

Desconectado
Avatar de Usuario
knACk
Tésnico Web
Tésnico Web
Mensajes: 24236
Registrado: 15 Oct 2004, 00:00
+1: 198
Moto:: Speed Triple v04
Ubicación: Vice City (Galicia)
Contactar:

Re: Speed triple 06... No arranca.

Mensajepor knACk » 19 Feb 2018, 21:09

Las pipas es casi improbable por que tendria que fallar todas. Normalmente las pipas cuando falla falla una o dos y no de golpe y lo notas en marcha como ratea. Y si falla una de golpe te va a dos cilindros y creo que también arranca (aunque nunca lo comprobé), en cualquier caso oirías alguna detonación no solo el ruido del motor de arranque

El de emergencia tendrías "encefalograma plano" en el cuadro

Con el alternador y/o el regulador estropeados con batería nueva la moto arranca, lo mismo que empujando y con pinzas.

Decir los cables esta bien es muy aventurado cuando es muy improbable que comprobaras todos los cables :lol: y que los cables y los contactos son muy hijoputas sobretodo con la humedad, antiguedad y si la dejas a la intemperie, cosa que por los problemas que dices que tuviste me da esa impresión.
Puedes aprender todas las matemáticas y teorías de la la conducción, pero no puedes pilotar una moto que no amas, ella te sacudirá fuera tarde o temprano. El amor es la que te alejara del suelo cuando deberías caer, te hará sentir lo que le duele antes de que te falle y te ofrecerá la suficiente confianza para sortear cualquier obstáculo.

Desconectado
Papapitufo
Triumphero novato
Triumphero novato
Mensajes: 47
Registrado: 02 Jul 2017, 15:05
+1: 9
Moto:: Speed triple

Re: Speed triple 06... No arranca.

Mensajepor Papapitufo » 19 Feb 2018, 21:36

knACk escribió:Las pipas es casi improbable por que tendria que fallar todas. Normalmente las pipas cuando falla falla una o dos y no de golpe y lo notas en marcha como ratea. Y si falla una de golpe te va a dos cilindros y creo que también arranca (aunque nunca lo comprobé), en cualquier caso oirías alguna detonación no solo el ruido del motor de arranque

El de emergencia tendrías "encefalograma plano" en el cuadro

Con el alternador y/o el regulador estropeados con batería nueva la moto arranca, lo mismo que empujando y con pinzas.

Decir los cables esta bien es muy aventurado cuando es muy improbable que comprobaras todos los cables :lol: y que los cables son muy hijoputas sobretodo con la humedad, antiguedad y si la dejas a la intemperie.


Pienso que puede ser de alguna pipa, a causa de la mojada que le cayó... de hecho hay una que las veces que la he quitado tiene siempre condensacion de agua y lo mismo está jodida...
Y pienso tambien que podria ser del alternador ya que creo que se encarga de mandar la corriente a la bobina de encendio... creo... entre otras cosas y si está quemada esa fase no hay arranque... eso si no estoy equivocado, que no lo sé, no controlo mucho.
Los cables... pues no creo... aunque me aventure demasiado, he revisado la linea de alternador, regulador, bateria, pipas, bomba de gasolina, motor arranque... :lol:
No se la verdad... la electricidad es jodia O|
El mecánico me sacará de dudas con la respectiva facturita. :comillas:

Desconectado
Avatar de Usuario
knACk
Tésnico Web
Tésnico Web
Mensajes: 24236
Registrado: 15 Oct 2004, 00:00
+1: 198
Moto:: Speed Triple v04
Ubicación: Vice City (Galicia)
Contactar:

Re: Speed triple 06... No arranca.

Mensajepor knACk » 20 Feb 2018, 00:24

El alternador no alimenta nada directamente aparte del regulador y menos mal por que es corriente alterna y fundiría todo :lol:

El regulador va a la batería y de la batería repartido desde la caja de fusibles al resto de la moto

No, no es el alternador.
Puedes aprender todas las matemáticas y teorías de la la conducción, pero no puedes pilotar una moto que no amas, ella te sacudirá fuera tarde o temprano. El amor es la que te alejara del suelo cuando deberías caer, te hará sentir lo que le duele antes de que te falle y te ofrecerá la suficiente confianza para sortear cualquier obstáculo.


Volver a “Mecánica General”

¿Quién está conectado?

Usuarios navegando por este Foro: vartan y 1 invitado


Foro Triumph

Noticias
      v

Noticias v
Cerrar

15, 16 y 17 septiembre - XIV Aniversario, Tarragona


Autor: knACk 14 Abr 2017, 13:12
El fin de semana del 15 al 17 celebramos el XIV aniversario del club en Tarragona, evento organizado por nuestros miembros Jaume y JordiSV.

Las inscripciones se pueden realizar en este hilo:
https://elclubtriumph.es/viewtopic.php?f=32&t=77724

Más información en el foro del aniversario:
https://elclubtriumph.es/viewtopic.php?f=32


Leer más

XIII Aniversario de ECT: 9, 10 y 11 de septiembre, en Sevilla


Autor: CLUBTRIUMPH 03 Mar 2016, 15:53
Imagen

Leer más

XIII Aniversario: abierto el plazo para presentar candidaturas


Autor: CLUBTRIUMPH 17 Dic 2015, 23:45
Nos complace anunciaros que hemos abierto el plazo para presentar las candidaturas para el XIII Aniversario del club.

Más información:

viewtopic.php?f=32&t=74120


Leer más

XII Aniversario ECT


Autor: CLUBTRIUMPH 07 Sep 2015, 12:23
Una vez celebrado el XII Aniversario de El Club Triumph, queremos agradecer a Ismael (Triumpho), a Celia y demás involucrados, el gran esfuerzo realizado para conseguir que hayamos pasado un inolvidable fin de semana en Tineo (Asturias).

Este aniversario ha batido records de participación. Sirva como ejemplo que la cena del sábado contó con la asistencia de 116 personas o que al paseo acudieron más de 100 motos.

Además, se han recaudado más de 400€ en las dos huchas habilitadas para ayudas sociales, a lo cual hay que sumar el dinero ingresado en la cuenta del aniversario, de todo lo cual informará Rayworld en su momento.

Lo dicho, un fantástico aniversario que costará mucho tiempo olvidar y que sirve para seguir haciendo grande a este club... :XX:


Leer más

Identificarse
Nombre de Usuario:


Contraseña:


recordarme
ocultarme

Facebook Google
Usuarios registrados: bernaus, Bing [Bot], CapiBanano, Ciro1990, DavidAytor, DoK1200S, Google [Bot], Goole[Web Preview], Jaume, Jawpi, Killy, Llony, Majestic-12 [Bot], Manuelete, RicardoM, Sergiott600, vartan, xenigmax
En total hay 72 usuarios conectados :: 18 registrados, 1 oculto y 53 invitados
Colabora con el mantenimiento de esta web
paypal
foro triumph
El Club Triumph
Enlaces
Normas de la web
En Memoria
Archivo 2003-2008
Archivo 2008-2010
Archivo 2011-2012
Recientes
Saludos !!
...  Ver último mensaje sin leer   

Mapas para triumph Daytona 600 sin SAI
...  Ver último mensaje sin leer   

Youtuber,fallo en los frenos ST
...  Ver último mensaje sin leer   

MANILLAR THRUXTON 2009 VS 2010
...  Ver último mensaje sin leer   

Thruxton
...  Ver último mensaje sin leer   

El nuevo
...  Ver último mensaje sin leer   

Conectividad Triumph 2019
...  Ver último mensaje sin leer   

Saludos desde Malaga
...  Ver último mensaje sin leer   

saludos desde Valencia
...  Ver último mensaje sin leer   

Problema tiger 955i y datos tuneecu
...  Ver último mensaje sin leer   


HOT
Calçotada 2019, 22, 23 y 24 de febrero?
...  Ver último mensaje sin leer   

Y ahora que? 2040.
...  Ver último mensaje sin leer   

De tiger 800 a Explorer......
...  Ver último mensaje sin leer   

1 de diciembre, alubiada 2018
...  Ver último mensaje sin leer   

¿Tener más de una moto?
...  Ver último mensaje sin leer   

guantes de invierno pero manteniendo el
...  Ver último mensaje sin leer   

Duda tamaño garganta llanta 17"
...  Ver último mensaje sin leer   

Creo que no quiero Triumph
...  Ver último mensaje sin leer   

me paso a una BUELL ?
...  Ver último mensaje sin leer   

Nunca pensé terminaría escribiendo GS
...  Ver último mensaje sin leer